Les amis de Canaille : forum consacré aux lapins de compagnie.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème avec ma barre d'outils du forum...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 10:24

Je me trouve devant un problème.
La barre d'outils du forum ou il y les actions rapides [B] [I] etc...
Elle ne fonctionne plus!!

Je ne plus mettre de smilies non plus, l'icône ne me les affiche plus.

Si je réponds de l'autre manière, en cliquant sur Répondre et pas en répondant en-dessous, çà me fait la même chose...

Alors, voilà:
Ya que moi dans ce cas-là???
Parce que je comprends rien...
J'ai rien touché pourtant!!!
Revenir en haut Aller en bas
titite
~ Administrateur ~
~ Administrateur ~
avatar

Nombre de messages : 7684
Age : 39
Localisation : Epinal (88)
Date d'inscription : 25/06/2008

MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 11:00

chez moi cela fonctionne...

c'est peut être un souci temporaire avec le site, avec certains postes...

A voir !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blognonidentifie.blogspot.com/
Invité
Invité



MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 19:40

Ben cà fait déjà 2 jours complets...
Mes smilies ne fonctionnent toujours pas et beaucoup de "boutons" de cette barre...

Cà m'énerve!!
Revenir en haut Aller en bas
stefcoca
^ Administrateur ^
^ Administrateur ^
avatar

Nombre de messages : 7571
Age : 38
Localisation : Grand Est
Date d'inscription : 06/07/2008

MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:00

Tu n'as pas changé récemment les options de sécurité dans ton navigateur? Si le niveau de sécurité est trop haut, cela peut empêcher certains éléments de s'afficher ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://genome.jouy.inra.fr/yeastip/
Invité
Invité



MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:03

Non, je ne pense pas...
Je vais vérifier tout çà!

Mais là, même mon bouton pour "héberger une image" ne fonctionne pas, ni aucun autre d'ailleurs...
Revenir en haut Aller en bas
julie51
Fauve de Bourgogne
Fauve de Bourgogne
avatar

Nombre de messages : 907
Age : 37
Localisation : cuperly marne
Date d'inscription : 20/07/2008

MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:04

tu a esseiller de te deconecter du site de sortir de revenir et te reconecter la dernière fois j'ai eu un probleme similaire et en fesant sa tout est redevenu a la normal
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:05

Ah non, je vais tenter çà de suite!!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:06

Non, çà ne fonctionne pas non plus... :'((
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:08

est d'accord attention, attention!!

je tente une nouveauté!

je me permets de faire quelques tentatives ici...

parterre on dirait que çà marche!!!!!!!!!!!!

mercimerci
Revenir en haut Aller en bas
julie51
Fauve de Bourgogne
Fauve de Bourgogne
avatar

Nombre de messages : 907
Age : 37
Localisation : cuperly marne
Date d'inscription : 20/07/2008

MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:09

alors alors c'etait quoi??
:)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:24

Aucune idée!!!

J'ai appuyer sur une touche de la barre "afficher l'image" avec le clic droit de ma souris...
Cà m'a affiché un smilie à la place du forum...
Puis retour en arrière et çà marche!

Allez comprendre!! doute
Revenir en haut Aller en bas
stefcoca
^ Administrateur ^
^ Administrateur ^
avatar

Nombre de messages : 7571
Age : 38
Localisation : Grand Est
Date d'inscription : 06/07/2008

MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:26

Hum... ça, ça sent le virus, pour le coup! Je te conseille de faire un tour d'antivirus ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://genome.jouy.inra.fr/yeastip/
Invité
Invité



MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 21:37

Je sais pas, çà m'a fait çà sur tous les forums qui ont la même configuration que celui-ci en fait!!

C'était peut-être juste un petit bueugg...

J'espère pas que c'est un virus!
Mon anti-virus travaille tout seul... J'ai pas d'analyse à faire en fait...
Revenir en haut Aller en bas
kristin
Modératrice
Modératrice
avatar

Nombre de messages : 2174
Age : 54
Localisation : Evreux (27)
Date d'inscription : 06/07/2008

MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 22:00

As tu bien fait toutes les mises à jour notamment sur ton anti virus ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titite
~ Administrateur ~
~ Administrateur ~
avatar

Nombre de messages : 7684
Age : 39
Localisation : Epinal (88)
Date d'inscription : 25/06/2008

MessageSujet: Re: Problème avec ma barre d'outils du forum...   Mer 5 Aoû 2009 - 22:38

Bohème a écrit:
Ben cà fait déjà 2 jours complets...
Mes smilies ne fonctionnent toujours pas et beaucoup de "boutons" de cette barre...

Cà m'énerve!!

ah ben oui il fallait commencer par là... parce que moi ça m'arrive mais c'est vraiment temporaire..
c'est quand même bizarre ton truc...
ça sent le louche, genre virus, comme l'a dit stefcoca
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blognonidentifie.blogspot.com/
Invité
Invité



MessageSujet: Re: Problème avec ma barre d'outils du forum...   Jeu 6 Aoû 2009 - 10:55

Oui, mon anti virus a fait ses mises à jour avant hier...
C'est louche tout çà!!!
Moi j'vous l'dit!!! boxe
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème avec ma barre d'outils du forum...   

Revenir en haut Aller en bas
 
Problème avec ma barre d'outils du forum...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec ma barre d'outils du forum...
» Problème avec l'architecte ?
» La Barre d'Outils Google (utile et gratuit)
» Problème avec ma Pékin
» Problème avec IMAGEHOTEL ???

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les amis de Canaille :: Informations et présentations :: Informations importantes concernant le forum-
Sauter vers: