Les amis de Canaille : forum consacré aux lapins de compagnie.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problème technique avec le forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
galipette
Rex
Rex
avatar

Nombre de messages : 326
Age : 45
Date d'inscription : 27/08/2009

MessageSujet: problème technique avec le forum   Dim 30 Aoû 2009 - 20:35

quelqu'un aurait il la réponse a ma question :

depuis que je suis inscrite sur ce forum, je reçois un email a chaque fois qu'un membre poste sur n'importe quel catégorie du forum.
J'ai pourtant coché la case "non" dans "profil" "préférence" pour ne pas recevoir de mail a chaque fois, cette option serait elle en panne ?

est ce quelqu'un a ce problème aussi ?
et surtout quelqu'un pourrait il me dire comment faire car ma boite mail est envahiiiiiiiiiiiiiiie !

merci d'avance.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problème technique avec le forum   Dim 30 Aoû 2009 - 20:43

Non, je n'ai pas ce souci, désolée de ne pouvoir t'aider!
Revenir en haut Aller en bas
galipette
Rex
Rex
avatar

Nombre de messages : 326
Age : 45
Date d'inscription : 27/08/2009

MessageSujet: Re: problème technique avec le forum   Dim 30 Aoû 2009 - 20:43

tans pis merci quand meme Bohème.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nanny
Géant des Flandres
Géant des Flandres
avatar

Nombre de messages : 2572
Age : 44
Localisation : Moselle
Date d'inscription : 06/07/2008

MessageSujet: Re: problème technique avec le forum   Dim 30 Aoû 2009 - 20:46

ce que tu peux faire, c'est aller dans ton profil, y a un onglet sujets surveillés, tu déselectionnes tout. Au moins ça te laissera un peu de répit. ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
julinoa
Modératrice
Modératrice
avatar

Nombre de messages : 2790
Age : 34
Date d'inscription : 09/07/2008

MessageSujet: Re: problème technique avec le forum   Dim 30 Aoû 2009 - 20:48

Tu reçois uniquement pour les sujets dans lesquels tu as posté, non?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
titite
~ Administrateur ~
~ Administrateur ~
avatar

Nombre de messages : 7684
Age : 38
Localisation : Epinal (88)
Date d'inscription : 25/06/2008

MessageSujet: Re: problème technique avec le forum   Dim 30 Aoû 2009 - 22:01

je viens d'aller voir ton profil, et rien ne cloche... bizarre
ça continue ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://blognonidentifie.blogspot.com/
galipette
Rex
Rex
avatar

Nombre de messages : 326
Age : 45
Date d'inscription : 27/08/2009

MessageSujet: Re: problème technique avec le forum   Lun 31 Aoû 2009 - 9:27

nanny a écrit:
ce que tu peux faire, c'est aller dans ton profil, y a un onglet sujets surveillés, tu déselectionnes tout. Au moins ça te laissera un peu de répit. ;)

BIEN VU NANNY et merci !!!!! samba

en effet j'avais pas vu cette partie du profil, j'avais en effet 13 sujets surveillés et je ne sais pas pourquoi d'ailleurs.
j'avais pas demandé a les surveillés mais bon c'est pas grave du coup j'ai demandé l'annulation de la surveillance.

Je pense que je n'en recevrai plus maintenant, merci beaucoup nanny et les autres aussi !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
julinoa
Modératrice
Modératrice
avatar

Nombre de messages : 2790
Age : 34
Date d'inscription : 09/07/2008

MessageSujet: Re: problème technique avec le forum   Lun 31 Aoû 2009 - 11:56

Dans ton profil, dans "préférences", tu as du cocher oui à la rubrique: toujours être averti par mail des réponses aux sujets que vous avez postés.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
galipette
Rex
Rex
avatar

Nombre de messages : 326
Age : 45
Date d'inscription : 27/08/2009

MessageSujet: Re: problème technique avec le forum   Lun 31 Aoû 2009 - 12:26

julinoa a écrit:
Dans ton profil, dans "préférences", tu as du cocher oui à la rubrique: toujours être averti par mail des réponses aux sujets que vous avez postés.

ben au départ c'etait coché comme ça (sur oui)
mais ce n'etait pas moi qui l'avais coché c'etait déjà "pré coché" si je puis dire.
ensuite j'ai coché "non" voyant que c'était sur "oui" mais ça n'a rien fait,
il a fallu que j'aille dans profil/sujet surveillé comme me l'a indiqué nanny et enlever touts les sujets surveillés qui etait marqué et depuis c'est bon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: problème technique avec le forum   Lun 31 Aoû 2009 - 12:54

Ba en fait, je suis super contente!!
Parce que je me suis rendue compte que j'avais ce problème sur 2 autres forums!!

Du coup, j'ai pu tout remettre d'aplombs grâce à vos conseils!!!

ouaip

Merci!!!
Revenir en haut Aller en bas
galipette
Rex
Rex
avatar

Nombre de messages : 326
Age : 45
Date d'inscription : 27/08/2009

MessageSujet: Re: problème technique avec le forum   Lun 31 Aoû 2009 - 16:36

ah ben voilà on est 2 a avoir résolu nos problèmes technique , super ! est d'accord
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AudreyS
Géant des Flandres
Géant des Flandres
avatar

Nombre de messages : 2554
Age : 39
Localisation : 91
Date d'inscription : 25/06/2008

MessageSujet: Re: problème technique avec le forum   Sam 5 Sep 2009 - 18:10

Super ! Je déplace le sujet dans la section "support technique" ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://atkillarneys.blogspot.com/
choupette
Géant des Flandres
Géant des Flandres
avatar

Nombre de messages : 2218
Age : 33
Localisation : caen (normandie)
Date d'inscription : 16/12/2008

MessageSujet: Re: problème technique avec le forum   Ven 16 Oct 2009 - 18:21

je remonte un peu le post parce que j'ai remarqué que je n'avais plus d'avatar et plus accès aux smileys .... ?
C'est encore un bug de forumactif ? Ou c'est mon ordi qui plante ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Angel35
Géant des Flandres
Géant des Flandres
avatar

Nombre de messages : 1880
Age : 35
Localisation : Plaisir (78)
Date d'inscription : 23/04/2009

MessageSujet: Re: problème technique avec le forum   Ven 16 Oct 2009 - 18:24

non c'est pas ton ordi car on est plusieurs à avoir le même problème que toi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AngelDust
Modératrice
Modératrice
avatar

Nombre de messages : 3676
Age : 29
Localisation : Nantes (44)
Date d'inscription : 06/07/2008

MessageSujet: Re: problème technique avec le forum   Ven 16 Oct 2009 - 18:26

choupette a écrit:
je remonte un peu le post parce que j'ai remarqué que je n'avais plus d'avatar et plus accès aux smileys .... ?
C'est encore un bug de forumactif ? Ou c'est mon ordi qui plante ?

C'est pas ton ordi qui plante, j'ai le même souci, et apparemment, il y en a d'autres aussi...

_________________
Hommage à Boubou et Nosfée, petits hamsters russes

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stefcoca
^ Administrateur ^
^ Administrateur ^
avatar

Nombre de messages : 7465
Age : 37
Localisation : Grand Est
Date d'inscription : 06/07/2008

MessageSujet: Re: problème technique avec le forum   Ven 16 Oct 2009 - 18:31

C'est comme ça sur tout les forumactif aujourd'hui... apparemment il y a une maintenance assez importante en cours, c'est aussi pour ça que les pages sont difficiles d'accès par moment... On ne peut que patienter malheureusement!

_________________

http://laviedecoca.blogspot.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://genome.jouy.inra.fr/yeastip/
choupette
Géant des Flandres
Géant des Flandres
avatar

Nombre de messages : 2218
Age : 33
Localisation : caen (normandie)
Date d'inscription : 16/12/2008

MessageSujet: Re: problème technique avec le forum   Ven 16 Oct 2009 - 18:45

bon ben déjà c'est pas mon ordi .... hihi

j'espère juste qu'ils vont pas attendre lundi pour remettre tout correctement....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
AngelDust
Modératrice
Modératrice
avatar

Nombre de messages : 3676
Age : 29
Localisation : Nantes (44)
Date d'inscription : 06/07/2008

MessageSujet: Re: problème technique avec le forum   Ven 16 Oct 2009 - 19:34

Merci pour l'info Stefcoca ^^

_________________
Hommage à Boubou et Nosfée, petits hamsters russes

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
veranie
Rex
Rex


Nombre de messages : 497
Age : 33
Localisation : 92 Fontenay aux roses
Date d'inscription : 21/09/2008

MessageSujet: Re: problème technique avec le forum   Ven 16 Oct 2009 - 23:45

question, la maintenance, ca fait combien de temps qu'elle dure? parce que j'ai un mal de chien à accéder à tous les forumactif depuis plusieurs jours, plus d''une semaine en tout cas, alors que tous les autres sites ca roule... Ca commence à me gaver de devoir réactualiser 15 fois avant d'accéder à la moindre page, et que ça buggue pour un oui ou un non...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
stefcoca
^ Administrateur ^
^ Administrateur ^
avatar

Nombre de messages : 7465
Age : 37
Localisation : Grand Est
Date d'inscription : 06/07/2008

MessageSujet: Re: problème technique avec le forum   Sam 17 Oct 2009 - 0:04

Oui c'est toujours la même maintenance, ça fait pas loin de 15 jours même je dirais, tout ce que je peux vous conseiller c'est d'enregistrer vos messages avant de poster, surtout s'ils sont long à préparer (longue histoire, ou beaucoup de photo), comme ça si ça plante, pas besoin de tout réécrire ;)

_________________

http://laviedecoca.blogspot.com/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://genome.jouy.inra.fr/yeastip/
veranie
Rex
Rex


Nombre de messages : 497
Age : 33
Localisation : 92 Fontenay aux roses
Date d'inscription : 21/09/2008

MessageSujet: Re: problème technique avec le forum   Sam 17 Oct 2009 - 0:21

ouki donc plus qu'à prendre son mal en patience...

merci en tout cas de l'info ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
choupette
Géant des Flandres
Géant des Flandres
avatar

Nombre de messages : 2218
Age : 33
Localisation : caen (normandie)
Date d'inscription : 16/12/2008

MessageSujet: Re: problème technique avec le forum   Sam 19 Déc 2009 - 12:58

je crois que j'ai un problème mais je sais pas si c'est que moi. Lorsque je clique sur "répondre" sur un sujet, ça rame pas mal et ça n'avance pas.
Par contre, si je met ma réponse directement en bas du sujet, ça marche bien, sauf s'il y a des photos, elles ne s'affichent pas... suspicieux
D'autres ont se problème en ce moment ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philotte
Modératrice
Modératrice
avatar

Nombre de messages : 2826
Localisation : 28
Date d'inscription : 06/07/2008

MessageSujet: Re: problème technique avec le forum   Dim 2 Mai 2010 - 18:57

ha? chez moi il l'est.
vas dans profil -> prference -> fuseau horaire (normalement, GMT +1)

edit: choupette, ça ne te le fait que sur ce forum ou sur d'autres? tu rames aussi pour acceder aux sites?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ludivine
Doré de Saxe
Doré de Saxe
avatar

Nombre de messages : 230
Age : 26
Localisation : Montluçon
Date d'inscription : 19/03/2010

MessageSujet: Re: problème technique avec le forum   Dim 2 Mai 2010 - 18:59

J'ai supprimé mon message ..
Oui bizarrement je viens de remarquer que lorsque je ne suis pas en ligne sur le forum il est en décalage d'une heure et dès que je me connecte j'ai l'heur "normale".
Ça viens surement de moi. :D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
choupette
Géant des Flandres
Géant des Flandres
avatar

Nombre de messages : 2218
Age : 33
Localisation : caen (normandie)
Date d'inscription : 16/12/2008

MessageSujet: Re: problème technique avec le forum   Dim 2 Mai 2010 - 19:02

philotte a écrit:

edit: choupette, ça ne te le fait que sur ce forum ou sur d'autres? tu rames aussi pour acceder aux sites?

Heu non ça va, depuis décembre ça s'est amélioré :D c'était un bug passagé de mon côté ;)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philotte
Modératrice
Modératrice
avatar

Nombre de messages : 2826
Localisation : 28
Date d'inscription : 06/07/2008

MessageSujet: Re: problème technique avec le forum   Dim 2 Mai 2010 - 19:13

ha merde desolée, je croyais que tu avais posté juste aprés luludivine, comme je voyais ton post juste au dessus de ma reponse;; :D ralala luludivine tu vas me faire perdre la tete à effacer tes messages :D
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Ludivine
Doré de Saxe
Doré de Saxe
avatar

Nombre de messages : 230
Age : 26
Localisation : Montluçon
Date d'inscription : 19/03/2010

MessageSujet: Re: problème technique avec le forum   Dim 2 Mai 2010 - 19:16

Désolé. :D
C'est parce que j'ai remarqué mon erreur après l'avoir posté. moqueur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philotte
Modératrice
Modératrice
avatar

Nombre de messages : 2826
Localisation : 28
Date d'inscription : 06/07/2008

MessageSujet: Re: problème technique avec le forum   Mar 27 Juil 2010 - 18:03

un petit bug passager en ce moment dû à une mise à jour chez forum actif.
il se peut que vous rencontriez le message
Citation :
Failed sending email to " " (PHP)
en postant une reponse. ne vous inquitez pas, votre message sera tout de meme posté.
(si vraiment vous avez peur que cela ne poste pas, faite un "copier" de ce que vous venez d'ecrire pour tenter de le renvoyer sans avoir à tout retaper)

la banniere deroulante du forum est aussi un peu en vrac.
tout rentrera dans l'ordre tres vite est d'accord
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Fleur16
Rex
Rex
avatar

Nombre de messages : 440
Age : 29
Localisation : Antony (92)
Date d'inscription : 30/04/2010

MessageSujet: Re: problème technique avec le forum   Mer 22 Déc 2010 - 17:59

Euh je remonte parce que je ne peux plus poster de photos/vidéos etc. quand je créé un sujet où que j'y réponds (sauf en réponse rapide), la barre de tâche n'apparait pas... Mauvaise manip' ? Bug de forumactif ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
radionath
^ Administrateur ^
^ Administrateur ^
avatar

Nombre de messages : 11263
Age : 35
Localisation : Montigny
Date d'inscription : 19/05/2009

MessageSujet: Re: problème technique avec le forum   Mer 22 Déc 2010 - 18:05

chez moi elle apparait saispas

c'est bizarre cette histoire (et puis nous on veut les photos du super râtelier innocent )

_________________
Ma Sarah tu me manques tellement! se mouche Mais tu seras à jamais dans nos cœurs coeur
 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème technique avec le forum   

Revenir en haut Aller en bas
 
problème technique avec le forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [cloturé] problème technique avec osmolateur tunze!
» problème technique avec hotmail
» Devenir partenaire avec ce forum
» problème avec le forum de la chatterie
» Problème avec electrovanne

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Les amis de Canaille :: Informations et présentations :: Informations importantes concernant le forum-
Sauter vers: